Diapositif
 
Nous sommes le 21 Oct 2018 8:19

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 1 message ] 
Auteur Message
 Sujet du message: import de son impossible
MessagePosté: 24 Aoû 2015 9:44 
Hors ligne
Avatar de l’utilisateur


Inscription: 08 Déc 2009 18:57
Messages: 2253
Localisation: St Chamond & confins Auvergne, Velay, Gévaudan

Bonjour
Je viens de rencontrer un phénomène bizarre: je ne peux importer un son dans PTE. Que toutes les pistes soient vides ou occupées ne change rien. Le son est bien noté dans les options du projet sur la piste choisie mais d'une part sa durée est de 0 et d'autre part il n'apparaît pas sous la ligne de temps. J'ai essayé en Waw et Ogg.
En revanche je peux remplacer un son déjà en place par celui-ci, ce qui m'a permis de contourner le problème.
Il y a sûrement une explication (sans doute triviale) à cette bizarrerie.

_________________
Pire que le bruit des bottes, le silence des pantoufles

Max Frisch


Haut de page
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 1 message ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Template made by DEVPPL - Traduction par phpBB-fr.com