Diapositif
 
Nous sommes le 11 Déc 2018 0:44

Heures au format UTC + 1 heure




Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 
Auteur Message
 Sujet du message: Vignettes : gras disparu pour les noms des images utilisées
MessagePosté: 17 Déc 2016 10:24 
Hors ligne
Avatar de l’utilisateur


Inscription: 13 Oct 2012 8:53
Messages: 3915
Localisation: Marcq-en-Baroeul (59)

Bonjour
Je viens de remarquer que les images utilisées dans un montage n'ont plus leur nom en gras dans la fenêtre des vignettes.
L'avez-vous aussi constaté ?

_________________
Phil


Haut de page
 Profil  
 
 Sujet du message: Re: Vignettes : gras disparu pour les noms des images utilis
MessagePosté: 17 Déc 2016 11:04 
Hors ligne
Avatar de l’utilisateur


Inscription: 31 Jan 2010 9:43
Messages: 2872
Localisation: Plaisir 78

Oui.
Igor y travaille.

_________________
Un montage audio-visuel n'est pas un concert, et la musique de fond doit rester au fond.


Haut de page
 Profil  
 
 Sujet du message: Re: Vignettes : gras disparu pour les noms des images utilis
MessagePosté: 17 Déc 2016 13:05 
Hors ligne
Avatar de l’utilisateur


Inscription: 13 Oct 2012 8:53
Messages: 3915
Localisation: Marcq-en-Baroeul (59)

Merci Bruno.

_________________
Phil


Haut de page
 Profil  
 
 Sujet du message: Re: Vignettes : gras disparu pour les noms des images utilis
MessagePosté: 21 Déc 2016 18:45 
Hors ligne
Avatar de l’utilisateur


Inscription: 14 Mar 2014 18:23
Messages: 1271
Localisation: Boussens (Haute Garonne)

Phil59 a écrit:
Bonjour
Je viens de remarquer que les images utilisées dans un montage n'ont plus leur nom en gras dans la fenêtre des vignettes.
L'avez-vous aussi constaté ?

Ça y est Philippe ça fonctionne.

_________________
Viviane
«Tous nos rêves peuvent devenir réalité si nous avons le courage de les poursuivre»


Haut de page
 Profil  
 
 Sujet du message: Re: Vignettes : gras disparu pour les noms des images utilis
MessagePosté: 21 Déc 2016 20:02 
Hors ligne
Avatar de l’utilisateur


Inscription: 13 Oct 2012 8:53
Messages: 3915
Localisation: Marcq-en-Baroeul (59)

Bonsoir
zazie3842 a écrit:
Phil59 a écrit:
Bonjour
Je viens de remarquer que les images utilisées dans un montage n'ont plus leur nom en gras dans la fenêtre des vignettes.
L'avez-vous aussi constaté ?

Ça y est Philippe ça fonctionne.

Effectivement, c'est bon dans la bêta 13.
Merci, Viviane.

_________________
Phil


Haut de page
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 5 messages ] 

Heures au format UTC + 1 heure


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Template made by DEVPPL - Traduction par phpBB-fr.com